StateV - Deutscher GTA:V Roleplay Server

Wir haben unseren Teamspeak-Server umgezogen.

Ihr erreicht Ihn ab sofort unter folgenden IPs: ts.statev.de, ts3.statev.de, statev & statevde!

Shoutbox

Frage gern nach, erwarte aber keinen offiziellen Support!
  • Miguel Salvador

    @Mosqiuto_87_ Dann lass es lieber nochmal schau dir bisschen die regeln an und informiere dich gut über RP wenn du es auf dem server starten willst

  • Abi

    Gute Nacht zusammen

  • Mosqiuto_87_

    Nabend, ich hab echt Probleme mit den Whitelistfragen. Bin neu im RP und habe auch die Fragen so weit es ging mit dem Regelwerk beantwortet und alles andere so, wie es mir logisch erschien , aber jetzt hab ich schon 2 meiner 3 Versuche verkackt und ich weis echt nicht wie ich das schaffen soll

  • Brandon_Hamilton

    Leute bin ich der einzige der eine Fehlermeldung bekommt? wenn ich den TS client 3 starten will bekomm ich ne Fehlermeldung und ich soll den PC aktualisieren ...kann mir wer helfen ?

  • Dolff

    würde ja ts joinen aber plugin funkt nicht

  • Jonny_Fotaine

    Mein Teamspeak spinnt, gibt es jetzt nen neuen Plugin oder was?

  • Opa Knutsen

    Pack es ins Auto und wieder raus. Dann sollte es gehen

  • LtBombie

    hi war ein paar wochen ned on. kleine frage: warum kann ich mit f3 mein tablet ned aufmachen?^^

  • Jack_schwarz

    Bei mir heisst es immer nur Loading packages list ? Sonst passiert nichts ? Wer kann Helfen

  • Muhi_Erdgn

    Wo finde ich mein Charakter name

  • Monty McBristle

    exivity Eine EXE ist eine Ausführende Datei, kein Verzeichnis zum Öffnen

  • Monty McBristle

    Yamato-Kai Installer ausführen und in den Einstellungen vom Installer auch den Pfad richtig setzen, wen das nicht klappt, Installer neu ausführen , mit hacken bei Neu Instalieren rein machen

  • Yamato-Kai

    wieso laden die png usw für das spiel bei mir nicht runter

  • exivity

    wieso kann ich die updater.exe datei nicht oeffnen

  • Tracer

    kollegen mussten immernoch ts downgraden auf 3.3.0

  • Abrucci

    Woran liegt es dass das TS Plugin immer abgeschmiert? Teamspeak startet dann irgendwie neu. Ist das einzige Plugin was installiert ist. TS hat auch 64 Bit

  • Dampfi81

    Nee liegt nicht daran habe gerade im netz gesehn das Teledoof wieder probleme hat :-(

  • Gitzi Mueller

    Dampfi81 Könnte es sein das du noch ein anderes PlugIn am lsufen hast? Dies würde auch dazu füren zu den Disconnects

  • Abi

    Guten Tach zusammen

  • Syko2106

    heii kann mir hier jemand paar fragen beantworten?

  • :)
  • :S
  • :D
  • ^^
  • >D
  • :cool:
  • :whistling:
  • X(
  • :psst:
  • :sick:
  • :horny:
  • :*
  • :monokel:
  • :P
  • :saint:
  • 8o
  • :sleeping:
  • ;)
  • :|
  • :(
  • :trigger:
  • X/
  • ?(
  • :huh:
  • =O
  • ||
  • ;(
  • :rolleyes:
  • :/
  • 8)
  • :love:
  • :cursing:
  • :thumbdown:
  • :thumbup:
  • :evil:
  • <3
  • :!:
  • :?:
  • :statev:
  • :hype:
  • :blah:
  • :hey:
  • :bye:
  • :procommunity:
  • :kappa:

Schon gewusst…?

Unser Projekt begann mit nur einer Vision und einer Handvoll Leute.